Показать сообщение отдельно
Старый 28.11.2010, 16:08
  #4   
Цитата:
Сообщение от True Посмотреть сообщение
Завтра выложу тебе тот дистриб, что точно работает, он на работе.
И пару строк чиркани по поводу что и куда устанавливать(особенно если Readme на пиндосском нихрена не понимаю в английском я патриот).

добавлено через 8 минут
Тут кстати ночью инфу нарыл что мол php нужно настраивать как модуль апача, для чего нужно dll-ку php-шную php5ts.dll скопировать в каталог WINDOWS и поправить конфигурационный файл апача(httpd.conf) дописав в конце путь к dll-ке и ещё херь какую-то. - Сделал, терь апач не запускается пишет "служба не(НЕ??????!!!!!!) выдает ошибки"... Такая вот лажа...